Governo: vulnerabilidades em produtos Cisco abrem brechas para vazamento de dados

Views: 42
0 0
Read Time:44 Second

O Centro de Prevenção, Tratamento e Resposta à Incidentes Cibernéticos do Governo Federal fez um alerta nesta terça-feira, 21/06, contra vulnerabilidades em produtos CISCO – CVE-2022-20798, CVE-2022-20825 e CVE-2022-20664.

Segundo o CTIR gov, as  vulnerabilidades permitem que agentes maliciosos não autenticados realizem o bypass e façam login na interface de gerenciamento de um dispositivo afetado, executem códigos arbitrários e obtenham acesso a informações confidenciais.

A recomendação àAdministração Pública Federal (APF) é que façam, com urgência, um levantamento nos ativos sob sua responsabilidade, aplicando as devidas correções, conforme orientação do fabricante nos links:

– https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-esasma-info-dsc-Q9tLuOvM

– https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-sb-rv-overflow-s2r82P9v

– https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-esasma-info-dsc-Q9tLuOvM

FONTE: CONVERGENCIA DIGITAL

Previous post Mesmo na era do trabalho remoto, 6 em cada 10 empresas ainda negligenciam os treinamentos de segurança
Next post Fast Shop sofre ataque hacker e loja virtual fica fora do ar

Deixe um comentário